瞬间加密机场-最专业的加密线路-节点多-稳定墙-可游戏-可业务使用

找回密码
立即注册
发新帖

-2

积分

0

好友

0

主题
发表于 2024-12-10 01:11:14 | 查看: 126| 回复: 0
VPN-加速器-翻墙论坛免责声明
资料来源均来着网友自发行为,如出现问题请自行联系负责人,自行判别真伪
bagevm,国人商家,成立于2023年11月,主营香港,美国洛杉矶,日本和新加坡vps,今天我们来看下他家的Hong Kong Lite系列vps,移动直连。

线路概况

自有ASN,AMD 7663 Or Gold 6133 / DDR4 / Nvme SSD,DNS解锁Netflix/Disney+/Youtube Premium/ChatGPT。PCCWG+TELSTRA+NTT+Cogent+HE+HKIX+EIE,移动直连。

买

#bagevm
CPU hong kong lite – tiny
1C1G10G
4TB@1Gbps
月付$2.55 USD
购买链接
测试IP Looking glass

Looking glass: http://lg-hkb.bagevm.net
系统&流媒体

---------------------------------------------------------------------------------- CPU Model            : Intel(R) Xeon(R) Gold 6133 CPU @ 2.50GHz CPU Cores            : 1 Cores 2494.140 MHz x86_64 CPU Cache            : 16384 KB  CPU Flags            : AES-NI Enabled & VM-x/AMD-V Enabled  OS                   : Debian GNU/Linux 11 (64 Bit) KVM Kernel               : 5.10.0-33-cloud-amd64 Total Space          : 2.4 GB / 9.8 GB  Total RAM            : 63 MB / 978 MB (112 MB Buff) Total SWAP           : 0 MB / 0 MB Uptime               : 0 days 0 hour 1 min Load Average         : 0.03, 0.01, 0.00 TCP CC               : bbr + fq Organization         : AS63150 BAGE CLOUD LLC Location             : Hong Kong / HK Region               : Hong Kong---------------------------------------------------------------------------------- Stream Media Unlock  : Netflix              : Yes (Region: HK) YouTube Premium      : Yes (Region: HK) YouTube CDN          :  BiliBili China       : Yes (Region: HongKong/Macau/Taiwan Only) TikTok               : US(可能为IDC IP) iQIYI International  : Yes (Region: HK) ChatGPT              : Yes (Region: US)---------------------------------------------------------------------------------- I/O Speed( 1.0GB )   : 717 MB/s I/O Speed( 1.0GB )   : 776 MB/s I/O Speed( 1.0GB )   : 858 MB/s Average I/O Speed    : 783.7 MB/s----------------------------------------------------------------------------------VPSVPN vpsxb.net 原创, 转载请注明出处.流媒体

** 正在测试IPv4解锁情况 -------------------------------- ** 您的网络为: BAGE (185.241.*.*) ============[ Multination ]============ Dazn:                  DNS 解锁        Yes (Region: HK) TikTok:                DNS 解锁        Yes (Region: US) Disney+:               DNS 解锁        Yes (Region: HK) Netflix:               DNS 解锁        Yes (Region: HK) YouTube Premium:       原生解锁        Yes (Region: HK) Amazon Prime Video:    原生解锁        Yes (Region: HK) TVBAnywhere+:          DNS 解锁        Yes iQyi Oversea Region:   原生解锁        HK YouTube CDN:                           Hong Kong  Netflix Preferred CDN:                 Associated with [BAGE] in [Hong Kong ] Spotify Registration:                  No Steam Currency:                        HKD ChatGPT:               DNS 解锁        Yes (Region: US) Google Gemini:         DNS 解锁        Yes (Region: USA) Bing Region:                           HK Wikipedia Editability:                 Yes Instagram Licensed Audio:              Failed ---Forum--- Reddit:                                Yes======================================= ** 正在测试IPv6解锁情况 -------------------------------- ** 您的网络为: BAGE (2a14:4900:2206:*:*) ============[ Multination ]============ Dazn:                  DNS 解锁        Yes (Region: HK) TikTok:                DNS 解锁        Yes (Region: US) Disney+:                               No Netflix:               DNS 解锁        Yes (Region: HK) YouTube Premium:       原生解锁        Yes (Region: HK) Amazon Prime Video:                    Unsupported TVBAnywhere+:          DNS 解锁        Yes iQyi Oversea Region:                   Failed YouTube CDN:                           Hong Kong  Netflix Preferred CDN:                 Associated with [BAGE] in [Hong Kong ] Spotify Registration:                  No Steam Currency:                        Failed (Network Connection) ChatGPT:               DNS 解锁        Yes (Region: US) Google Gemini:         DNS 解锁        Yes (Region: USA) Bing Region:                           HK Wikipedia Editability:                 Yes Instagram Licensed Audio:              Failed ---Forum--- Reddit:                                Yes=======================================VPSVPN vpsxb.net 原创, 转载请注明出处.IP质量



延迟

国内延迟


延迟丢包


测速

iperf3(单线程)

#宁波移动300M[ ID] Interval           Transfer     Bitrate[  5]   0.00-1.00   sec   141 KBytes  1.15 Mbits/sec                  [  5]   1.00-2.00   sec   390 KBytes  3.20 Mbits/sec                  [  5]   2.00-3.00   sec  3.27 MBytes  27.4 Mbits/sec                  [  5]   3.00-4.00   sec  6.28 MBytes  52.6 Mbits/sec                  [  5]   4.00-5.00   sec  4.80 MBytes  40.2 Mbits/sec                  [  5]   5.00-6.00   sec  5.41 MBytes  45.4 Mbits/sec                  [  5]   6.00-7.00   sec  6.13 MBytes  51.5 Mbits/sec                  [  5]   7.00-8.00   sec  5.19 MBytes  43.5 Mbits/sec                  [  5]   8.00-9.00   sec  5.67 MBytes  47.6 Mbits/sec                  [  5]   9.00-10.00  sec  5.61 MBytes  47.1 Mbits/sec                  - - - - - - - - - - - - - - - - - - - - - - - - -[ ID] Interval           Transfer     Bitrate         Retr[  5]   0.00-10.03  sec  46.1 MBytes  38.6 Mbits/sec  871             sender[  5]   0.00-10.00  sec  42.9 MBytes  36.0 Mbits/sec                  receiverVPSVPN vpsxb.net 原创, 转载请注明出处.三网测速

---------------------------------------------------------------------------------- Node Name        Upload Speed      Download Speed      Latency                          Speedtest.net    FAILED Mbit/s     986.10 Mbit/s       0.33 ms                          Beijing      CM  160.92 Mbit/s     524.13 Mbit/s       189.62 ms                        Suzhou       CT  1.70 Mbit/s       20.38 Mbit/s        234.44 ms                        Hangzhou     CT  4.78 Mbit/s       4.17 Mbit/s         410.11 ms                       ----------------------------------------------------------------------------------VPSVPN vpsxb.net 原创, 转载请注明出处.全球测速

---------------------------------------------------------------------------------- Node Name        Upload Speed      Download Speed      Latency                          Hong Kong    CN  1046.95 Mbit/s    996.06 Mbit/s       1.82 ms                          Macau        CN  1046.27 Mbit/s    1001.37 Mbit/s      3.06 ms                          Taiwan       CN  1040.41 Mbit/s    894.52 Mbit/s       22.30 ms                         Singapore    SG  931.69 Mbit/s     802.89 Mbit/s       37.59 ms                         Los Angeles  US  549.14 Mbit/s     965.19 Mbit/s       143.84 ms                        London       UK  437.81 Mbit/s     567.85 Mbit/s       180.59 ms                        Frankfurt    DE  329.10 Mbit/s     769.02 Mbit/s       241.99 ms                        France       FR  445.86 Mbit/s     704.53 Mbit/s       184.45 ms                       ----------------------------------------------------------------------------------VPSVPN vpsxb.net 原创, 转载请注明出处.路由

回程路由

Traceroute to 上海电信 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3031::6815:28b0] - 131.31ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 101.227.191.14 (ipv4.sha-4134.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.44 ms2   10.255.93.2     *                         RFC1918                                                        0.22 ms3   10.35.88.0      *                         RFC1918                                                        0.46 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.49 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.38 ms6   *7   *8   206.148.22.113  AS136510                  日本 东京都 东京  Streamline Servers Pty Ltd                                              42.91 ms9   203.105.72.181  AS2914   [NTTGIN]         日本 东京都 东京  gin.ntt.net                                               47.09 ms10  129.250.5.48    AS2914   [NTT-BACKBONE]   日本 东京都 东京  gin.ntt.net                                               49.82 ms11  129.250.5.92    AS2914   [NTT-BACKBONE]   日本 东京都 东京  gin.ntt.net                                               48.03 ms16  101.95.120.101  AS4812   [CHINANET-SH]    中国 上海   chinatelecom.cn  电信                                              238.16 ms17  101.89.240.38   AS4812   [CHINANET-SH]    中国 上海 上海  chinatelecom.cn                                               154.19 ms18  *19  *20  101.227.191.14  AS4812   [CHINANET-SH]    中国 上海市   chinatelecom.cn  电信                                              180.89 msMapTrace URL: https://assets.nxtrace.org/tracemap/0cbe801d-83a9-50de-92eb-75fbec51155e.htmlTraceroute to 广州电信 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 104.21.40.176 - 65.32ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 14.116.225.60 (ipv4.can-4134.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.40 ms2   10.255.93.2     *                         RFC1918                                                        0.28 ms3   10.35.88.0      *                         RFC1918                                                        0.53 ms4   10.1.75.0       *                         RFC1918                                                        0.47 ms5   63.222.114.16   AS3491                    中国 香港   pccwglobal.com                                               0.72 ms6   *7   218.30.53.86    AS4134   [CHINANET-US]    美国 加利福尼亚 洛杉矶 PCCW-CT-PoP www.chinatelecom.com.cn  电信                                              158.87 ms8   *9   202.97.12.26    AS4134   [CHINANET-BB]    中国 广东 广州  www.chinatelecom.com.cn  电信                                              207.50 ms10  *11  *12  121.14.50.86    AS4134   [CHINANET-GD]    中国 广东 广州  www.chinatelecom.com.cn  电信                                              206.78 ms13  125.88.170.62   AS4134   [CHINANET-GD]    中国 广东 广州  www.chinatelecom.com.cn  电信                                              209.10 ms14  14.116.225.60   AS4134                    中国 广东 广州  www.chinatelecom.com.cn  电信                                              206.27 msMapTrace URL: https://assets.nxtrace.org/tracemap/018e9fbd-5c34-5b86-a73f-9124f9cab0c4.htmlTraceroute to 上海CN2 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3037::ac43:9bc0] - 61.43ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 58.32.4.1 (ipv4.sha-4809.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.42 ms2   10.255.93.2     *                         RFC1918                                                        0.24 ms3   10.35.88.0      *                         RFC1918                                                        0.38 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.44 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.36 ms6   36.255.56.131   AS23764                   中国 香港  Equinix Hong Kong - CTGNet - 100Gbps chinatelecomglobal.com  电信                                              5.61 ms7   *8   69.194.166.165  *                         中国 香港   电信/CTGNet                                              1.78 ms9   *10  59.43.39.189    *        [CN2-BackBone]   中国 上海   chinatelecom.cn  电信                                              26.31 ms11  59.43.22.5      *        [CN2-BackBone]   中国 上海  I-C chinatelecom.cn  电信                                              32.65 msMapTrace URL: https://assets.nxtrace.org/tracemap/b5331b5a-bffd-56b1-b3ae-3ecd0dd5ca61.htmlTraceroute to 上海联通 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3037::ac43:9bc0] - 58.59ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 139.226.226.2 (ipv4.sha-4837.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.54 ms2   10.255.93.2     *                         RFC1918                                                        0.24 ms3   10.35.88.0      *                         RFC1918                                                        0.72 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.50 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.48 ms9   206.148.27.251  AS7578                    美国 加利福尼亚 洛杉矶  globalsecurelayer.com                                               154.76 ms10  *11  *12  64.125.25.31    AS6461                    美国 加利福尼亚 洛杉矶  zayo.com                                               151.70 ms13  208.184.12.147  AS6461   [ABOVENET-6]     美国 加利福尼亚 洛杉矶  zayo.com                                               217.56 ms14  219.158.96.25   AS4837   [CU169-BACKBONE] 中国 北京   chinaunicom.cn  联通                                              209.12 ms15  219.158.9.214   AS4837   [CU169-BACKBONE] 中国 北京   chinaunicom.cn  联通                                              206.78 ms16  *17  219.158.6.162   AS4837   [CU169-BACKBONE] 中国 上海   chinaunicom.cn  联通                                              219.20 msMapTrace URL: https://assets.nxtrace.org/tracemap/132733d3-5657-5c0c-a53c-0f628976b04e.htmlTraceroute to 广州联通 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3037::ac43:9bc0] - 54.58ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 58.254.255.1 (ipv4.can-4837.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.54 ms2   10.255.93.2     *                         RFC1918                                                        0.25 ms3   10.35.88.0      *                         RFC1918                                                        0.59 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.44 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.34 ms9   206.148.27.251  AS7578                    美国 加利福尼亚 洛杉矶  globalsecurelayer.com                                               154.58 ms10  *11  *12  64.125.25.11    AS6461                    美国 加利福尼亚 洛杉矶  zayo.com                                               149.83 ms13  208.184.12.147  AS6461   [ABOVENET-6]     美国 加利福尼亚 洛杉矶  zayo.com                                               216.57 ms14  219.158.17.81   AS4837   [CU169-BACKBONE] 中国 北京   chinaunicom.cn  联通                                              207.76 ms18  112.97.0.86     AS17816  [APNIC-AP]       中国 广东 广州  chinaunicom.cn  联通                                              236.62 ms19  221.4.4.74      AS17816  [UNICOM-GD]      中国 广东 广州  chinaunicom.cn  联通                                              234.65 ms20  58.254.129.165  AS136958                  中国 广东 广州  chinaunicom.cn                                               238.22 msMapTrace URL: https://assets.nxtrace.org/tracemap/b9b4d00f-8669-5fbb-8bd8-f1c410099eeb.htmlTraceroute to 上海联通9929 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 172.67.155.192 - 59.33ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 210.13.66.238 (ipv4.sha-9929.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.49 ms2   10.255.93.2     *                         RFC1918                                                        0.22 ms3   10.35.88.0      *                         RFC1918                                                        0.43 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.43 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.35 ms6   *7   *8   206.148.22.113  AS136510                  日本 东京都 东京  Streamline Servers Pty Ltd                                              43.00 ms9   203.105.72.181  AS2914   [NTTGIN]         日本 东京都 东京  gin.ntt.net                                               47.03 ms10  *11  129.250.5.94    AS2914   [NTT-BACKBONE]   日本 东京都 东京  gin.ntt.net                                               46.40 ms12  129.250.8.153   AS2914   [NTT-BACKBONE]   日本 东京都 东京 NTT-CNC(SH)-Peer gin.ntt.net                                               54.16 ms13  218.105.2.89    AS9929   [CNC-BACKBONE]   中国 上海   chinaunicom.cn  联通 CUII                                              54.67 ms14  218.105.2.198   AS9929   [CNC-BACKBONE]   中国 上海   chinaunicom.cn  联通 CUII                                              55.19 ms15  210.13.116.86   AS9929   [UNICOM-SH]      中国 上海   chinaunicom.cn  联通 CUII                                              57.65 ms16  *17  *18  210.13.66.237   AS9929   [UNICOM-SH]      中国 上海  松江区 chinaunicom.cn  联通 CUII                                              59.26 msMapTrace URL: https://assets.nxtrace.org/tracemap/8862ca40-0a6f-53c7-a86a-b6a6c2ebbcd4.htmlTraceroute to 上海移动 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3037::ac43:9bc0] - 53.84ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 120.204.34.85 (ipv4.sha-9808.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.65 ms2   10.255.93.2     *                         RFC1918                                                        0.20 ms3   10.35.88.0      *                         RFC1918                                                        3.82 ms4   *5   4.69.218.150    AS3356                    中国 香港   lumen.com                                               1.87 ms6   *7   223.120.22.65   AS58453  [CMI-INT]        中国 香港   cmi.chinamobile.com  移动                                              2.64 ms8   223.120.3.190   AS58453  [CMI-INT]        中国 上海   cmi.chinamobile.com  移动                                              27.30 ms9   221.183.89.182  AS9808   [CMNET]          中国 上海   chinamobileltd.com  移动                                              29.51 ms10  221.183.89.69   AS9808   [CMNET]          中国 上海   chinamobileltd.com  移动                                              29.30 ms11  *12  221.183.144.78  AS9808   [CMNET]          中国 上海   chinamobileltd.com                                               31.22 msMapTrace URL: https://assets.nxtrace.org/tracemap/48d31a3c-c2a7-54b1-ba32-7632529ca946.htmlTraceroute to 广州移动 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3031::6815:28b0] - 59.39ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 183.240.65.191 (ipv4.can-9808.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.76 ms2   10.255.93.2     *                         RFC1918                                                        0.25 ms3   10.35.88.0      *                         RFC1918                                                        0.64 ms4   *5   4.69.208.58     AS3356                    中国 香港   lumen.com                                               1.19 ms6   223.121.3.9     AS58453  [CMI-INT]        中国 香港   cmi.chinamobile.com  移动                                              2.90 ms7   *8   223.120.2.2     AS58453  [CMI-INT]        中国 广东 广州  cmi.chinamobile.com  移动                                              8.06 ms9   221.183.68.125  AS9808   [CMNET]          中国 广东 广州  chinamobileltd.com  移动                                              33.06 ms15  183.240.64.85   AS9808   [APNIC-AP]       中国 广东 汕头市  chinamobileltd.com  移动                                              61.27 ms16  183.240.65.191  AS9808   [APNIC-AP]       中国 广东省 汕头市  chinamobileltd.com  移动                                              55.14 msMapTrace URL: https://assets.nxtrace.org/tracemap/cf7f7dbc-1864-5038-b8eb-d4ce9bc67c6f.htmlTraceroute to 杭州教育网 (TCP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 104.21.40.176 - 52.55ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 210.32.2.1 (ipv4.hgh-4538.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   185.241.40.1    AS63150                   日本 东京都 东京  bagevm.com                                               0.51 ms2   10.255.93.2     *                         RFC1918                                                        0.26 ms3   10.35.88.0      *                         RFC1918                                                        0.57 ms4   206.148.24.185  AS7578                    中国 香港   globalsecurelayer.com                                               0.48 ms5   206.148.24.184  AS7578                    中国 香港   globalsecurelayer.com                                               0.43 ms6   206.148.22.137  AS136510                  中国 香港   Streamline Servers Pty Ltd                                              0.51 ms7   203.131.241.145 AS2914   [NTT-GLOBAL]     中国 香港   gin.ntt.net                                               1.38 ms8   *9   129.250.2.189   AS2914   [NTT-BACKBONE]   中国 香港   gin.ntt.net                                               1.41 ms10  203.131.254.214 AS2914   [NTT-GLOBAL]     中国 香港  CERNET-NTT-10G-Peer gin.ntt.net                                               1.18 ms11  101.4.114.221   AS4538   [BJR-CERNET]     中国 北京   edu.cn  教育网                                              33.72 ms12  101.4.114.169   AS4538   [BJR-CERNET]     中国 北京   edu.cn                                               34.00 ms13  *14  *15  101.4.117.46    AS4538   [BJR-CERNET]     中国 浙江 杭州  edu.cn  教育网                                              62.74 ms16  100.64.171.1    *                         RFC6598                                                        66.89 msMapTrace URL: https://assets.nxtrace.org/tracemap/c5617de3-c611-5365-9825-c9bc4fa5d72a.htmlVPSVPN vpsxb.net 原创, 转载请注明出处.IPV6回程路由

IPV6各地区路由差距较大,建议自测,下面仅供参考。
Tracecroute to 上海电信 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 172.67.155.192 - 55.14ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 240e:18:2:153::89 (ipv6.sha-4134.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       0.98 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 2.17 ms3   fc00:3588::               *        RFC4193                                                 0.67 ms4   fc00:175::                *        RFC4193                                                 0.78 ms5   2400:8800:f000:2::165     AS3491   中国 香港   pccwglobal.com                                       0.84 ms10  240e::f:2:5701:602        AS4134   中国 上海   www.chinatelecom.com.cn 电信                                       283.02 ms11  240e:18:1:3067::89        AS4812   中国 上海   chinatelecom.cn                                       300.66 ms12  240e:18:2:153::89         AS4812   中国 上海   chinatelecom.cn                                       300.31 msMapTrace URL: https://assets.nxtrace.org/tracemap/aae6a0c7-532c-52e8-a00b-2235c63b73ce.htmlTracecroute to 上海联通 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3031::6815:28b0] - 53.05ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 2408:8000:9000:0:4000::437 (ipv6.sha-4837.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       0.88 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 0.41 ms3   fc00:3588::               *        RFC4193                                                 0.46 ms4   2401:3cc0::4:456          AS136510 网络故障    Streamline Servers Pty Ltd                                       0.46 ms5   2401:3cc0:10:50::1:23a    AS137409 中国 香港   globalsecurelayer.com                                       0.47 ms6   2401:3bc0:1016::2         AS137409 中国 香港   globalsecurelayer.com                                       0.65 ms7   2001:218:6000:5000::29d   AS2914   中国 香港   gin.ntt.net                                       1.39 ms8   *9   2001:218:0:2000::1a       AS2914   中国 香港   gin.ntt.net                                       22.20 ms10  2001:218:0:2000::b2       AS2914   中国 香港   gin.ntt.net                                       1.81 ms11  2001:218:0:4000::11a      AS2914   中国 香港   gin.ntt.net                                       213.61 ms12  *13  2408:8000:2:670::         AS4837   中国    chinaunicom.cn 联通                                       205.20 ms14  *15  *16  2408:8000:9000:20e6::2b1  AS17621  中国 上海   chinaunicom.cn 联通                                       255.71 ms17  2408:8000:9000:0:4000::437 AS17621  中国 上海   chinaunicom.cn 联通                                       252.39 msMapTrace URL: https://assets.nxtrace.org/tracemap/728b19d9-a44e-520d-a17d-93a0371f83e3.htmlTracecroute to 上海9929 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - [2606:4700:3031::6815:28b0] - 61.14ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 2408:8a00:f000:f07:ffff:ffff:ffff:fffe (ipv6.sha-9929.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       1.07 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 0.50 ms3   fc00:3588::               *        RFC4193                                                 0.44 ms4   2401:3cc0::4:456          AS136510 网络故障    Streamline Servers Pty Ltd                                       0.49 ms5   2401:3cc0:10:50::1:23a    AS137409 中国 香港   globalsecurelayer.com                                       0.36 ms6   2401:3cc0:10:50::1:232    AS137409 中国 台湾 台北  globalsecurelayer.com                                       13.94 ms7   2401:3cc0:10:50::1:193    AS137409 日本 东京都 东京  globalsecurelayer.com                                       43.12 ms8   2404:b9c0:10::87          AS137409 澳大利亚 新南威尔士州 悉尼  globalsecurelayer.com                                       43.06 ms9   2001:218:3000:5000::3c1   AS2914   日本 东京都 东京  gin.ntt.net                                       48.77 ms10  2001:218:0:2000::26d      AS2914   日本 东京都 东京  gin.ntt.net                                       49.37 ms11  2001:218:0:2000::25d      AS2914   日本 东京都 东京  gin.ntt.net                                       49.28 ms12  2001:728:0:4000::a6       AS2914   日本 东京都 东京  gin.ntt.net                                       53.36 ms13  2408:8120:2::32c          AS9929   中国    chinaunicom.cn  联通 CUII                                       54.40 ms14  2408:8120:2::629          AS9929   中国 北京   chinaunicom.cn  联通 CUII                                       53.98 ms15  2408:8a00:f000::5         AS9929   中国 上海   chinaunicom.cn  联通 CUII                                       54.67 ms16  2408:8000:9000:20e6::25f  AS17621  中国 上海 上海  chinaunicom.cn                                       55.69 ms17  2408:8a00:f000::9         AS9929   中国 上海   chinaunicom.cn  联通 CUII                                       58.22 ms18  *19  2408:8a00:f000:f07:ffff:ffff:ffff:fffe AS9929   中国 上海   chinaunicom.cn  联通 CUII                                       57.59 msMapTrace URL: https://assets.nxtrace.org/tracemap/380a667a-a168-564d-bc1a-6d94ea3f04d5.htmlTracecroute to 上海移动 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 172.67.155.192 - 74.37ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 2409:801e:f0:1::4e1 (ipv6.sha-9808.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       0.87 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 0.44 ms3   fc00:3588::               *        RFC4193                                                 0.47 ms4   2001:1900:2100:31::3f21   AS3356   中国 香港   lumen.com                                       1.11 ms5   2001:450:2001:1000:0:40:6924:37 AS3549   中国 香港   lumen.com                                       1.67 ms6   2001:1900:7:3::15a        AS3356   中国 香港   lumen.com                                       2.27 ms7   2402:4f00:100::255        AS58453  中国 香港   cmi.chinamobile.com 移动                                       2.28 ms8   2402:4f00:100::87e        AS58453  中国 上海   cmi.chinamobile.com 移动                                       27.59 ms9   *10  2409:8080:0:4:2c6:2f6:2:1 AS9808   中国 上海   chinamobileltd.com 移动                                       178.34 ms11  2409:8080:0:1:205:2c6::   AS9808   中国 上海   chinamobileltd.com 移动                                       31.28 ms12  2409:8080:0:2:205:275:0:1 AS9808   中国 上海   chinamobileltd.com 移动                                       32.54 ms13  2409:801e:f0:1::1c9       AS24400  中国 上海   sh.10086.cn 移动                                       151.77 ms14  2409:801e:f0:1::4e1       AS24400  中国 上海   sh.10086.cn 移动                                       187.28 msMapTrace URL: https://assets.nxtrace.org/tracemap/21dd8e83-e708-53f7-9b95-29e781568909.htmlTracecroute to 广州移动 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 172.67.155.192 - 59.95ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 2409:8055:8:12b9:: (ipv6.can-9808.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       0.88 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 0.38 ms3   fc00:3588::               *        RFC4193                                                 0.50 ms4   2001:1900:2100:31::3f21   AS3356   中国 香港   lumen.com                                       1.04 ms5   2001:1900::3:24d          AS3356   中国 香港   lumen.com                                       7.53 ms6   2402:4f00:4000::211       AS58453  中国 香港   cmi.chinamobile.com 移动                                       2.93 ms7   2402:4f00:100::979        AS58453  中国 香港   cmi.chinamobile.com                                       4.12 ms8   2402:4f00:100::1e2        AS58453  中国 香港   cmi.chinamobile.com 移动                                       8.42 ms9   2409:8080:0:4:3f1:393:2:0 AS9808   中国 广东 广州  chinamobileltd.com 移动                                       8.79 ms10  2409:8080:0:4:3c3:3f3:2:1 AS9808   中国 广东 广州  chinamobileltd.com 移动                                       20.34 ms11  2409:8080:0:1:305:3c1:0:1 AS9808   中国 广东 广州  chinamobileltd.com 移动                                       28.62 ms12  2409:8080:0:2:305:351:0:1 AS9808   中国 广东 广州  chinamobileltd.com 移动                                       30.24 ms13  2409:8055:8:12b9::        AS9808   中国 广东 广州  chinamobileltd.com 移动                                       30.60 msMapTrace URL: https://assets.nxtrace.org/tracemap/c7a9f85a-2227-5416-b981-1deeeb787b42.htmlTracecroute to 杭州教育网 (ICMP Mode, Max 30 Hop)============================================================NextTrace v1.3.5 2024-10-14T11:17:47Z 4ae9d8e[NextTrace API] preferred API IP - 172.67.155.192 - 54.33ms - Misaka.HKGIP Geo Data Provider: LeoMoeAPItraceroute to 2001:da8:e000:1::1 (ipv6.hgh-4538.endpoint.nxtrace.org), 30 hops max, 52 bytes payload1   2a14:4900:2206::1         AS63150  英国    bagevm.com                                       0.89 ms2   fd00:f6ae::255:93:2       *        RFC4193                                                 0.36 ms3   *4   *5   2001:7fa:0:1::ca28:a1be   AS23911  中国 香港  HKIX - CNGI-BJIX - 100Gbps edu.cn                                       36.51 ms6   2001:252:0:10c::1         AS23911  中国 北京 海淀区清华园李兆基科技大楼 CERNET2国际网关网络 edu.cn 教育网                                       36.70 ms7   2001:252:0:1::1           AS23911  中国 北京 海淀区清华园李兆基科技大楼 CERNET2国际网关网络 edu.cn 教育网                                       36.54 ms8   2001:da8:2:2::2           AS23910  中国 北京    教育网                                         38.76 ms9   2001:da8:2:27::2          AS23910  中国 山东 济南市   教育网                                         43.09 ms10  2001:da8:2:11::1          AS23910  中国 上海    教育网                                         60.97 ms11  2001:da8:2:13::2          AS23910  中国 上海    教育网                                         64.99 ms12  2001:da8:2:115::2         AS23910  中国 浙江 杭州   教育网                                         64.11 ms13  2001:da8:e000:1::1        AS24367  中国 浙江 杭州  cernet.edu.cn 教育网                                       69.09 msMapTrace URL: https://assets.nxtrace.org/tracemap/7722819d-1d57-579a-8c51-2e71f145cd3c.htmlVPSVPN vpsxb.net 原创, 转载请注明出处.小结

IP比较干净,适合移动食用。

VPN-加速器-翻墙论坛免责声明
发现违规内容,私信联系发给管理员 (出处: VPN加速翻墙论坛)
懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

关闭

站长推荐上一条 /1 下一条

Loading...

QQ|Archiver|手机版|小黑屋|翻墙-VPN-梯子-加速器论坛 |网站地图|网站地图

GMT+8, 2026-10-9 10:30 , Processed in 0.258847 second(s), 35 queries .

Powered by Discuz! X3.5

© 2001-2024 Discuz! Team.

快速回复 返回顶部 返回列表